WP & Woocommerce Advanced Live Search

Autor: NBGoyani

Se han vendido: 0

Valoración: 0

Puedes usarlo con las versiones de wordpress: WordPress 4.5.

Puedes ver el preview del tema y así comprobar si se adapta a lo que buscas.

Es totalmente compatible con los siguientes navegadores: Firefox, Safari, Chrome

Ha sido creado para que sea compatible con los plugins: WooCommerce 2.5