WP Glossary - Encyclopedia / Lexicon / Knowledge Base / Wiki / Dictionary

Autor: wpinstinct

Se han vendido: 1

Valoración: 0

Compatibilidad con los navedadores: IE7, IE8, IE9, IE10, IE11, Firefox, Safari, Opera, Chrome, Edge.

Aquí puedes ver la demo online de esta plantilla

Puedes usarlo con las versiones de wordpress: WordPress 4.5, WordPress 4.4.2, WordPress 4.4.1, WordPress 4.4, WordPress 4.3.1, WordPress 4.3, WordPress 4.2, WordPress 4.1, WordPress 4.0.

Ha sido creado para que sea compatible con los plugins: WPML, BuddyPress 2.3.x, BuddyPress 2.2.x, BuddyPress 2.1.x, BuddyPress 2.0.x, WP e-Commerce 3.8.x, WP e-Commerce 3.9.x, WP e-Commerce 3.10.x, WooCommerce 2.5, WooCommerce 2.4.x, WooCommerce 2.3.x, WooCommerce 2.2.x, WooCommerce 2.1.x, WooCommerce 2.0.x