WooCommerce Average Order Value

Autor: Wistow

Se han vendido: 0

Valoración: 0

Puedes usarlo con las versiones de wordpress: WordPress 4.5, WordPress 4.4.2, WordPress 4.4.1, WordPress 4.4, WordPress 4.3.1, WordPress 4.3, WordPress 4.2, WordPress 4.1, WordPress 4.0, WordPress 3.9.

Ha sido creado para que sea compatible con los plugins: WooCommerce 2.5, WooCommerce 2.4.x, WooCommerce 2.3.x, WooCommerce 2.2.x, Gravity Forms, Visual Composer 4.7.x, Visual Composer 4.8.x, Bootstrap 3.x, Bootstrap 2.3.x, Bootstrap 2.2.2, Bootstrap 2.2.1, Bootstrap 2.1.1, Bootstrap 2.1.0, Bootstrap 2.0.4, Bootstrap 2.0.3, Bootstrap 2.0.2, Bootstrap 2.0.1, Bootstrap 2.0